Probleme sur 125 LT1

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Probleme sur 125 LT1 - Page 3 Empty Re: Probleme sur 125 LT1

Message  Lazaremp le Mar 29 Mai - 20:56

Oups Exclamation J'avais tout compris de travers Exclamation  Heureusement que motobec-125  est passé par là...

Lazaremp

Messages : 1308
Date d'inscription : 29/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme sur 125 LT1 - Page 3 Empty cables accelerateur

Message  veve51 le Lun 11 Juin - 9:17

Bonjour
j'essaie de refaire les câbles accélérateur.

Mais pas moyen de souder à l’étain.

Par contre les câbles que j'ai, je ne sais pas si c est de l'inox ou de l'acier.

Comment savoir.

Merci

veve51

Messages : 22
Date d'inscription : 20/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme sur 125 LT1 - Page 3 Empty Re: Probleme sur 125 LT1

Message  eagle IV le Lun 11 Juin - 9:26

Très simple Exclamation

Avec un aimant, si ça colle c'est de l'acier, s'il n'y a pas d'attirance c'est de l'inox   ............... et si ça colle un peu c'est que c'est pas de l'inox pur (il y a des trace d'acier) Exclamation
eagle IV
eagle IV

Messages : 994
Date d'inscription : 22/08/2016
Age : 64
Localisation : ouest Gergy Pontoise

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme sur 125 LT1 - Page 3 Empty Re: Probleme sur 125 LT1

Message  APEMA le Lun 11 Juin - 11:50

Et oui, l'inox, c'est un alliage, donc un mélange : De l'acier d'abord, avec du chrome, du nickel, du molybdène, etc... Les proportions de chacun des composants donnent au moins 40 types d'acier "inox", qui effectivement, à partir d'un certain pourcentage de métaux "nobles" dedans, ne prennent pas l'aimant...Par exemple, le plus courant le "18/10" (18% de chrome, 10% de nickel) ne prend pas du tout l'aimant. Par contre, un "inox" dit "F17" (17% de chrome, ans nickel) va prendre l'aimant...

Sinon, souder à l'étain sur un vrai inox, ça risque de ne pas fonctionner.... Evil or Very Mad

APEMA

Messages : 54
Date d'inscription : 17/09/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme sur 125 LT1 - Page 3 Empty Re: Probleme sur 125 LT1

Message  eagle IV le Lun 11 Juin - 11:55

Merci APEMA d'avoir développé ............. de part tes explications les choses sont simples et claires.

L'inox se soude très bien mais à la baguette arc inox (ou au MIG voir au TIG)  .............. à l'étain ce ne sera qu'un collage pas très costaud.
eagle IV
eagle IV

Messages : 994
Date d'inscription : 22/08/2016
Age : 64
Localisation : ouest Gergy Pontoise

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme sur 125 LT1 - Page 3 Empty Re: Probleme sur 125 LT1

Message  PATRICK 17 le Lun 11 Juin - 12:53

+1 avec et grillé par APEMA icon_thumright
PATRICK 17
PATRICK 17

Messages : 95
Date d'inscription : 03/12/2010
Age : 57
Localisation : nieul sur mer 17

Voir le profil de l'utilisateur http://sites.google.com/site/amsa17aunis/ ( site de mon club loc

Revenir en haut Aller en bas

Probleme sur 125 LT1 - Page 3 Empty Re: Probleme sur 125 LT1

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum